Witaj na Forum Moto Guzzi Club Poland!
Jeśli masz problemy z zarejestrowaniem się na naszym forum prosimy o kontakt mailowy na adres: rejestracjamgcp@poczta.fm

Nevada , dziwne napięcie

Awatar użytkownika
jackdruid
Posty: 73
Rejestracja: 02 lut 2018, 17:08

Nevada , dziwne napięcie

Post autor: jackdruid » 28 wrz 2019, 07:47

Witam , mam bardzo nietypowy problem z ładowaniem w Nevadzie ( syna , ale w związku ,że startuje z Gutkami , pomagam ;) ). Po uruchomieniu motocykla napięcie wzrasta ( mierzone na akumulatorze ) do 14,2-14,4V , co moim zdaniem jest jak najbardziej ok. Cuda zaczynają się dziać po włączeniu światel , bo przy włączonych postojowych napięcie wzrasta do 14,8-14,9V , a po włączeniu świateł mijania podskakuje do 15,3-15,4V , co moim zdaniem jest wartością za wysoką. Zdarzyło mi się nie mieć ładowania z różnych powodów ;) , ale żeby napięcie wzrastało po włączeniu odbiorników zmiesz3 ? . Co ciekawsze , napięcie na wyjściu z regulatora cały czas pozostaje w granicach 14,3V. Nevada z 1997 roku. Proszę o wszelkiego rodzaju podpowiedzi , bo nie wiem gdzie szukać , pozdrawiam .

Awatar użytkownika
adamigo
Posty: 327
Rejestracja: 01 lut 2018, 20:15

Re: Nevada , dziwne napięcie

Post autor: adamigo » 28 wrz 2019, 11:50

Sprawdź masę reglera. I samej baterii też. Jak regler "nie widzi" masy, czyli poziomu zero, potrafi dać dużo więcej. Na moje kumanie, słaba masa się sprawdza jak nie ma poboru, a ginie gdy pociągniesz na światła. Czyli uważaj, bo : jest, ale słaba. I rób po jednym kroku - i sprawdzian.
Aha, to może też być wewnętrzna wina samej baterii, nie zaszkodzi sprawdzić najpierw wskazań na baterii pożyczonej z drugiego Gruzina.
V50II, V50D, Nevada Orrible 750.

Awatar użytkownika
jackdruid
Posty: 73
Rejestracja: 02 lut 2018, 17:08

Re: Nevada , dziwne napięcie

Post autor: jackdruid » 28 wrz 2019, 14:33

adamigo pisze:
28 wrz 2019, 11:50
Sprawdź masę reglera. I samej baterii też. Jak regler "nie widzi" masy, czyli poziomu zero, potrafi dać dużo więcej. Na moje kumanie, słaba masa się sprawdza jak nie ma poboru, a ginie gdy pociągniesz na światła. Czyli uważaj, bo : jest, ale słaba. I rób po jednym kroku - i sprawdzian.
Aha, to może też być wewnętrzna wina samej baterii, nie zaszkodzi sprawdzić najpierw wskazań na baterii pożyczonej z drugiego Gruzina.
Wielkie dzięki za podpowiedź . Sprawdzałem już masę na akumulatorze , pociągnałem dodatkowy kabel z regulatora na minus baterii , zmieniałem akumulator i dalej to samo. Zastanawia mnie , gdzie jest dokręcona dodatkowa masa która według schematu rozchodzi się z minusa świateł , bo widać ,że jest ona uziemiana z głównej złączki , a możliwe ,że właśnie jej słaby styk powoduje takie wariacje.

Awatar użytkownika
adamigo
Posty: 327
Rejestracja: 01 lut 2018, 20:15

Re: Nevada , dziwne napięcie

Post autor: adamigo » 28 wrz 2019, 15:16

Z reguły taka masa idzie w wiązkę i jest dokręcona pod bakiem do ramy wspólnie z jakimś reglerem, cewką, modułem. Jeśli masz jej kolor na schemacie, rozepniesz kostkę od rzeczonych świateł i sprawdzisz po pierwsze tam, bo to są rozwiązania ze słonecznych lat '70, a potem po sznurku do kłębka, dojdziesz gdzie jest masa uziemiana.
V50II, V50D, Nevada Orrible 750.

ODPOWIEDZ