Witaj na Forum Moto Guzzi Club Poland!
Jeśli masz problemy z zarejestrowaniem się na naszym forum prosimy o kontakt mailowy na adres: rejestracjamgcp@poczta.fm

Breva 750 białawe świece / ubogo

martinez98
Posty: 12
Rejestracja: 02 cze 2019, 10:16
Lokalizacja: Rumia

Breva 750 białawe świece / ubogo

Post autor: martinez98 » 06 cze 2019, 22:17

Witam,

Żeby nie świece wyglądające na ubogą mieszankę i nieco strzelania w wydech nie miałbym się czego czepić. Ale od początku. Kupiłem sprzęt niedawno, od początku strzelała w wydech po zamknięciu manetki, po przeglądzie "po swojemu" ustawiłem przerwę na świecach na 0,7, bo wyło za dużo, sprawdziłem luz zaworowy, oddałem do AC motors na balansowanie przepustnic. Wszystko to nie zmieniło wiele, przede wszystkim świece nadal białe, ale nie wypalone, po prostu nie są "kawa z mlekiem". Strzały udało mi się nieco zredukować, a nawet prawie wyeliminować wkręcając śrubę w lewej przepustnicy (tą od obrotów jałowych). Zaopatrzyłem się też w guzzidiag, kabel, dla pewności zrobiłem TPS reset gdyby w ac motors jednak tego nie zrobili, wykasowałem też autoadaptacje w guzzidiag. Ale zmiany na plus jakby nie widać za nic.
Jak wspomniałem, gdyby nie wygląd świec to bym nie narzekał. Acha no może jeszcze spalanie, bardzo powtarzalnie wychodzi 5,8/100 i nic mniej, a dużo jest opinii, że nawet 4,3 komuś wychodzi. Ja za 5l/100 będę zadowolony i myślę to chyba realne?

Z regulacją w samochodach nieco do czynienia miałem, także z LPG więc to i owo kumam, ale tutaj chwilowo brakuje mi pomysłu.
Może ktoś podrzuci co można zrobić, najczęściej trafiam na posty, że ktoś ma świece czarne, a ja mam przeciwnie.
Błędów w guzzidiag nie ma - żeby nie było. TPS po resecie trzyma 3,10o

Pozdrawiam!

Awatar użytkownika
adamigo
Posty: 304
Rejestracja: 01 lut 2018, 20:15

Re: Breva 750 białawe świece / ubogo

Post autor: adamigo » 07 cze 2019, 00:09

Wygląda że znów, jak w ostatnich postach o B850, jakiś czujnik poszedł? No ale to by chyba wyszło na tych Twoich podpinanych ekranikach? Spalanie o wiele za wysokie bez dwóch zdań.
V35III, V50II, V50D, Nevadoid in statu nascendi.

jackdruid
Posty: 69
Rejestracja: 02 lut 2018, 17:08

Re: Breva 750 białawe świece / ubogo

Post autor: jackdruid » 07 cze 2019, 05:38

Cześć , sprawdź szczelność króćców ( i oringów pod nimi) , bo możesz dostawać "fałszywe" powietrze .

Awatar użytkownika
zqubaniec
Posty: 208
Rejestracja: 02 lut 2018, 12:53
Lokalizacja: pomorze
Kontakt:

Re: Breva 750 białawe świece / ubogo

Post autor: zqubaniec » 07 cze 2019, 08:37

Spalanie powinno się mieścić pomiędzy 3,9 a 5.

martinez98
Posty: 12
Rejestracja: 02 cze 2019, 10:16
Lokalizacja: Rumia

Re: Breva 750 białawe świece / ubogo

Post autor: martinez98 » 07 cze 2019, 13:23

Dzieki za odpowiedzi.
Szczelnosc sprawdzalem, nawet pryskalem wszystko co od dolotu plakiem, zero zmiany w pracy silnika.
W guzzidiag brak bledow, temperatury na czujnikach wygladaja dobrze, chyba, ze jakiegos czukjnika nie pokazuje? Wiem, ze jest czujnik temperatury w dolocie, czujnik temp. silnika w prawej glowicy. Cos jeszcze z temperatur?

Nie chce ingerowac na razie w wylaczenie sondy lambda i ustawianie CO Trim. Wiem, ze najprawdopodobniej brzmi lewe powietrze, ale nie mam ku temu dowodow, w dodatku obie swiece sa niemal identycznie wybarwione.
Moze wtryski, filtr paliwa? ktos przy 34tys. przebiegu wymienial filtr paliwa?

jackdruid
Posty: 69
Rejestracja: 02 lut 2018, 17:08

Re: Breva 750 białawe świece / ubogo

Post autor: jackdruid » 07 cze 2019, 14:34

Rozumiem,ze ciepłotę świec masz prawidłową ?

martinez98
Posty: 12
Rejestracja: 02 cze 2019, 10:16
Lokalizacja: Rumia

Re: Breva 750 białawe świece / ubogo

Post autor: martinez98 » 07 cze 2019, 15:23

Tak, obie takie same BR8ES, myslalem o tym na poczatku. Przerwa byla zbyt duza, ustawilem 0,7 ale roznicy nie widze.

EDIT. Dobrałem się do sondy. nr NTK OZA334-BB1
Co ciekawe, sonda była dosyć czarna, sucha, ale zupełnie nie wyglądała na ubogą mieszankę. Na foto po oczyszczeniu.
Świece nadal tak samo, nie sądzę, żeby odmuchanie sondy z pyłu coś zmieniło.
Nie jestem pewien, czy nr sondy jest prawidłowy do brevy 750? Może ktoś zna numer jaki powinna mieć fabrycznie?
Załączniki
image0002.jpg
image0002.jpg (227.49 KiB) Przejrzano 165 razy
image0003.jpg
image0003.jpg (158.56 KiB) Przejrzano 165 razy
image0001.jpg
image0001.jpg (162.29 KiB) Przejrzano 165 razy

martinez98
Posty: 12
Rejestracja: 02 cze 2019, 10:16
Lokalizacja: Rumia

Re: Breva 750 białawe świece / ubogo

Post autor: martinez98 » 09 cze 2019, 12:22

Wydaje mi się, że mam podejrzanego - czujnik ciśnienia atmosferycznego (air pressure) pokazuje 1045 przy dzisiejszym 1025hPa.
Ale czy to nie ten sam czujnik co temperatury, który pokazuje dobrze? Czujnik temp. powietrza i czujnik temp. silnika pokazują poprawnie tą samą temp.
Za to czujnik ciśnienia zawyża, co mogłoby oznaczać, dla silnika, że powietrze jest rzadsze i powinien dawkować mniej paliwa.

Może ktoś wie jak znaleźć ten czujnik?

Awatar użytkownika
adamigo
Posty: 304
Rejestracja: 01 lut 2018, 20:15

Re: Breva 750 białawe świece / ubogo

Post autor: adamigo » 09 cze 2019, 15:01

Osobiście śmiem wątpić, że masz czujnik ciśnienia, ale chętnie się czegoś nowego nauczę. Ciśnienie wynika wprost z temperatury(dla warunków w pobliżu parteru oczywiście, nie na przełęczy Stelvio), więc taka czujka prostsza, tańsza, powinna zostać dzięki księgowym zastosowana w miejsce takiej cwańszej, droższej, co ciśnienie zmierzy. Tak czy siak, masz korpus filtra powietrza, ale już za samym filtrem, bliżej wtrysków, obok baterii - tam szukaj. Pooglądaj sobie fotki gołych airboxów od Brevy, to Cię naprowadzi.
V35III, V50II, V50D, Nevadoid in statu nascendi.

martinez98
Posty: 12
Rejestracja: 02 cze 2019, 10:16
Lokalizacja: Rumia

Re: Breva 750 białawe świece / ubogo

Post autor: martinez98 » 09 cze 2019, 20:30

http://www.motoricambiservice.com/files ... C08452.jpg
To musi być to, sprawdzałem, jest czysty, popsikałem kontaktem mimo wszystko. Temperatura jest prawidłowa. Odczyt guzzidiagiem jednak pokazuje "air pressure" i z czegoś to bierze. Może faktycznie jakoś wylicza.

Tak czy inaczej coś powoduje wzrost spalania i białawe świece.

ODPOWIEDZ